Linn Ko: Smart GApps Installer (4.0.3-4.2.2) Root Access Needed

Request To My Friend....

You can comment or sent me E-Mail to linnko13@gmail.com if you see error in my blog or other you need...
I try to reply to you as fast as i can
Thank You So Much!!!



Monday, October 7, 2013

Smart GApps Installer (4.0.3-4.2.2) Root Access Needed


အေတာ္မ်ားမ်ားသိၿပီးသားေလးပါ.. မရွိေသးသူေတြအတြက္ ထပ္တင္ေပးလိုက္ပါတယ္..
Android Version 4.0.3 မွ 4.2.2 အထိ GApps သြင္းေပးႏိုင္မည့္ Smart GApps Installer ပါ။
 ဒီ Tool ကို ကိုေက်ာ္စြာသြင္ ဖန္တီးေပးထားတာပါ။ GApps Installer ေတြ ပံုစံအမ်ိဳးမ်ိဳး အိုင္ဒီယာအမ်ိဳးမ်ိဳးနဲ႔ လူေတာ္ေတာ္မ်ားမ်ား လုပ္ေနၾကတာပါပဲ... ဒါေပမယ့္ ေနာက္ထြက္တဲ့ G610 လို ဖုန္းေတြနဲ႔ သိပ္အဆင္မေျပတာလဲ သိတဲ့အတိုင္းပါပဲ... ဒါ့ေၾကာင့္ ဒီ Tool ေလးကို ကိုေက်ာ္စြာသြင္က လုပ္ျဖစ္သြားတာပါတဲ့... Smart GApps Installer လို႔ အမည္ေပးထားၿပီး... လက္ရွိမွာ Android Version 4.0.3 မွ 4.2.2 အထိ အလုပ္လုပ္ပါတယ္... ဒီ Tool ေလးကို သံုးဖို႔ Root Access လိုအပ္ပါတယ္... Custom Recovery ရွိရန္ မလိုအပ္ပါ...

လြတ္လပ္စြာ ရွယ္ႏိုင္ပါသည္... ခရက္ဒစ္ ေပးရန္မလိုအပ္ပါ...
ေ၀ဖန္အႀကံျပဳခ်က္မ်ားအား ႀကိဳဆိုပါသည္...

No comments:

Post a Comment